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CONTRACT REPORTS SPECIFICATIONS 

PURPOSE 
These specifications are provided for use as a guide for authors, editors, and word processors 
whose task is to produce a contract report for the Minerals Management Service (MMS), Gulf of 
Mexico Outer Continental Shelf Region’s Environmental Studies Program (ESP).  These 
guidelines apply only to ESP contract reports in draft, proof, and final phases.  For references to 
digital deliverables, the contractor should refer to the contract.  Digital deliverables of contract 
reports should also follow these report specifications for text and graphics. 

Any questions regarding the report should be directed to the Contracting Officer’s Technical 
Representative (COTR). 

REPORT PROCESSING 
Various contract reports are due to MMS as outlined in Section C of your contract.  Section C 
explains, in detail, how reports are to be submitted to MMS.  Figure 1 depicts the contract report 
process to ensure compliance with MMS editorial guidelines in producing professional, uniform, 
user-friendly documents.  Contract reports will be edited in accordance with MMS editorial 
guidelines.  Any questions concerning editorial comments must be directed to the COTR or 
Project Officer (PO).  Paper and digital copies of the report should not be submitted until an 
error-free copy of the final report has been accepted by the COTR. 

EDITORIAL GUIDELINES 
The author should identify and address the appropriate audience for each volume of the report.  
The executive summary should be written to address the well-informed layperson while the 
narrative report or discussion should address the scientific audience.  Authors should strive to 
maintain a professional tone in their work. 

WORD PROCESSING GUIDELINES 
Each volume of a document should be submitted as four Microsoft® Word files: 

(1) front cover 
(2) title page 
(3) complete text, including all appendices, figures, and tables 
(4) back cover 

To avoid excessively large files, figures may be linked rather than embedded, with the source 
files included on the same disk and in the same folder as the main document.  If the figures are 
embedded, copies in the source format should be included as separate files in a folder called 
“Source Figures.” 
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The submitted electronic files should be consistently formatted in Word using current best word 
processing practices.  The following guidance should be used to create a well formatted 
document that can easily be converted to PDF. 

• All pages of the document, except the front and back covers, should have a 1" 
margin on all sides; these margins must not be violated.  Page numbers, headers, 
and footers should be positioned within the margin area.  Set the header and 
footer distances from the paper edge to 0.8" in File > Page Setup > Layout. 

• Do not use “Master Documents.”  This feature tends to corrupt subdocuments 
when they are saved back to individual files. 

• The document should be formatted using paragraph styles, with each style defined 
to apply the appropriate formatting, such as font name and size, automatic 
paragraph indentation, line spacing, space before/after, “Keep lines together,” 
“Keep with next,” and “Widow/orphan control.”  In Word, make certain that 
“Automatically update document styles” is not checked in the Tools > Templates 
and Add-Ins dialogue box and that “Automatically update” is not checked in the 
Modify Styles dialogue box for each style that you use.  It is also a good idea to 
turn off the “AutoFormat” and “AutoFormat as you type” options on the Tools > 
AutoCorrect Options menu and “Keep track of formatting” on the Tools > 
Options > Edit menu.  (We find character, table, and list styles to be of limited 
usefulness and sometimes troublesome.) 

• Main headings should be in Word’s built-in Heading 1 through Heading 6 styles, 
defined to apply the appropriate format and used hierarchically, as in an outline. 

• Most of the text should be in the default Normal style, defined to apply the 
appropriate format for the main text of the document. 

• Table captions should be in a user-created style called Table Caption. 

• Figure captions should be in a user-created style called Figure Caption. 

• References and bibliography entries should be in a user-created style called 
Bibliography. 

• A small number of additional styles may be used, but they must be employed 
consistently.  Although styles control appearance, it is best to think of them as 
marking the different structural elements of the document, such as headings, main 
text, block quotations, bulleted lists, numbered lists, table headings, table text, and 
so forth. Do not use multiple styles for the same structural element, such as both 
Normal and Body Text for the main text of the document.  Never make one style 
look like another by painting over text with direct formatting (from the 
Formatting toolbar or Format menu).  Except for italicizing an occasional word or 
aligning text inside tables, direct formatting seldom should be needed if styles are 
used properly. 

• To view conveniently the style assigned to each paragraph, set the style area 
width (View > Normal, then Tools > Options > Style area width) between 0.5 and 
1".  Styles can be edited by double-clicking on the style name in this area.  
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Remember that you must be in Normal View to see the style area.  Normal View 
is recommended for composing and textual editing, Print Layout View for 
working with graphics and finalizing your layout for printing.  Outline View is 
useful for checking the organization of your document and verifying that headings 
are correctly numbered and styled. 

• The Table of Contents and Lists of Figures and Tables should be generated 
automatically based on the styles listed above (in Word XP, Insert > Reference > 
Index and Tables). 

• Tables should be constructed using Word’s tables function; avoid setting up tables 
in tabbed columns. 

• Avoid multiple tabs—never use two together.  Instead adjust the tab stops on the 
ruler, removing those that are not needed. 

• Do not use automatic numbering of any kind within the body of the document.  
This feature tends to become confused when multiple numbered lists occur in the 
same document, costing more time than it saves.  Additionally, automatic 
numbers used in headings drop out when distilled to Acrobat bookmarks.  
However, automatic page numbers are stable and should be used in the header or 
footer area. 

• Do not use underlining to form special characters (such as ≤ and ≥); insert the 
correct characters using Insert > Symbol.  These shortcuts sometimes cause 
problems when the file is printed or distilled to Acrobat PDF. 

• Do not use spaces to position text or graphics and avoid using the Enter key to 
skip lines.  Most spacing should be built into the styles; when you need to skip a 
line, use Ctrl-0 (zero) or Format > Paragraph > Indents and Spacing > Space 
Before (or Space After). The Space Before property is especially useful to skip 
large amounts of space on a page, since customary measurements can be entered 
(e.g., “4.5 in”).  Using Enter to skip lines will break Word’s “Keep with next” 
function. 

• Do not use the Enter key to space to a new page; this causes problems when 
preceding text is added, deleted, or reformatted.  To start a new page, use Ctrl + 
Enter or the Format > Paragraph > Line and Page Breaks property “Page break 
before.”  Do not create blank pages in the word processing file. To skip to the 
next odd-numbered page, insert an Odd Page Section Break (Insert > Break > 
Odd Page). 

• Avoid unnecessary Section Breaks.  Section breaks affect document page settings 
such as page numbering, orientation, headers, footers, and margins, and can be the 
source of many formatting headaches. 

• Avoid using columns (which require section breaks) in places where a single-row 
table with two or more cells would work just as well. 

• Avoid using frames or text boxes, which tend to float around when the document 
is edited. 



 

4 

• When your document is completed, save a copy as a Word template so that you 
can use its styles and settings in future documents.  (See “Create a document 
template” in Word’s Help file.) 

For additional information about using Word effectively, consult the Microsoft Word Most 
Valued Professional website at http://www.mvps.org/word/. 

PORTABLE DOCUMENT FORMAT (PDF) GUIDELINES 
Each volume of a document should be submitted as a single Adobe® Acrobat® PDF file, with 
internal hyperlinks and a well-organized bookmarks panel.  This file should be distilled from the 
original Word document files using print conversion settings so that copies printed from it suffer 
no loss of quality.  The front cover, title page, and back cover should be distilled separately from 
the main text file and added into the final PDF (Document > Insert Pages). 

The key to producing a high-quality, hyperlinked, and bookmarked PDF file is to begin with a 
clean, well-formatted, properly paginated, and correctly styled Word document.  The following 
directions apply to Acrobat Distiller 5.0, Word XP, and Windows® 2000, but should be similar 
to the procedures used under other versions. 

How to Set Conversion  Settings.  Open Acrobat Distiller from the Start Menu; select “Print” in 
the Job Options field.  Click Settings > Job Options.  Ensure that resolution is set to 600 dpi on 
the General tab; on the Fonts tab ensure that “Embed All Fonts” is selected and “Subset 
embedded fonts . . .” is set to 100%. 

How to Make the PDF File.  There are several methods of distilling Acrobat documents.  For 
additional information on these, consult the Acrobat suite (not Acrobat Reader) Help file. 

The preferred method of distilling Acrobat files from Word is to use the PDFMaker add-on, 
which should have been automatically installed with Acrobat 5.0.  PDFMaker will automatically 
generate Acrobat bookmarks, hyperlinked Tables of Contents, List of Figures, and List of 
Tables—if the Word document has been properly formatted using the styles discussed above. 
Word’s automatically generated Table of Contents and Lists of Figures and Tables contain 
hyperlinks to the appropriate pages within the document, and Acrobat will pick these up when 
the document is distilled using PDFMaker. 

When installed, PDFMaker adds an Acrobat item to Word’s menu bar.  Click Acrobat > Change 
Conversion Settings and review all settings.  On the Bookmarks tab, select the Word styles to be 
used in creating Acrobat bookmarks; these would generally be Heading 1 through Heading 6.  
On the Display Options tab, set Document Open Options to “Bookmarks and Page,” Open 
Magnification to “Fit Width.”  You may also want to consult the Help file available from the 
bottom right button on the Change Conversion Settings dialog box. 

Long and complex documents, especially those containing many tables and figures, can take a 
very long time to distill using PDFMaker.  This is a resource-hungry process; be sure to close all 
unnecessary programs before starting and perhaps even reboot your machine to free up memory.  
It may even be necessary to allow the computer to work overnight. 

Should PDFMaker fail to distill the file properly, a PDF lacking bookmarks and hyperlinks can 
be made by clicking File > Print, selecting Acrobat Distiller as the printer, and printing to this 

http://www.mvps.org/word/


 

5 

driver.  Bookmarks and hyperlinks can be added manually in Acrobat suite (see “Bookmarks” 
and “Links” in the Acrobat Help file).  Another approach is to break the Word file into smaller 
units (carefully ensuring that page numbering stays unchanged), distill the parts separately using 
PDFMaker, and assemble the resulting smaller PDF’s into a single Acrobat document.  This will 
generate bookmarks, but it will break many of the internal hyperlinks in the document 
(especially links from the Table of Contents and Lists of Figures and Tables) and these will have 
to be manually adjusted or added. 

Opening Behavior.  The final Acrobat document should be set to open on the first page of the 
document (the front cover), displaying the bookmarks navigation panel at the left.  Magnification 
should be set to “Fit Width” and Page Layout to “Single Page.”  (In Acrobat suite, see File > 
Document Properties > Open Options.) 

Navigation Panel.  Acrobat bookmarks, based on Word’s built-in Heading 1 through Heading 6 
styles, offer the user a handy outline of the document and allow the user to jump instantly to any 
heading in the document.  PDFMaker generates these automatically, but they may have to be 
edited in Acrobat suite. (Word tabs do not convert to spaces, for instance, and special characters 
may be dropped.  Careful formatting in Word can prevent some of these problems.)  It will be 
necessary to manually add bookmarks for the front and back cover, title page, and perhaps for 
the Table of Contents, List of Figures, List of Tables, and any other items in the Table of 
Contents that were not automatically bookmarked by PDFMaker.  All bookmarks should be 
carefully checked to ensure that they correctly reflect the document heading text and are set to 
the proper document page and position.  Before saving the file the final time, collapse all 
bookmarks to show only first level items. 

Correcting the PDF File.  Acrobat suite allows PDF documents to be edited (although this 
capacity is very limited) or assembled from separate PDF files.  If it is necessary to correct the 
document after the PDF has been generated, corrections should be made in the original Word file 
and those individual pages distilled and inserted in the final PDF, replacing the incorrect pages 
(Document > Replace Pages).  However, it is important to ensure that no other part of the Word 
file is altered by such late corrections and that the final PDF exactly reflects the final, submitted 
Word file. Bookmarks and hyperlinks to the corrected pages will have to be manually adjusted. 

Blank Pages.  All blank pages are to be deleted from the final PDF (Document > Delete Pages). 

Landscape Pages.  Set all landscape tables and images to display in landscape orientation 
(Document > Rotate Pages). 

Acrobat Page Numbering.  Acrobat page numbers (Document > Number Pages) should be 
adjusted so that they agree with document page numbers, whether printed or implied.  The cover 
and back cover should be set to “none.”  Blank pages, although removed from the PDF, 
nevertheless have numbers; thus, the title page should be set to “i” in Acrobat even though that 
number does not appear on the page, and page iii would immediately follow. 
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REPORT FORMAT 

GENERAL 
If a report is bound as a single volume, the executive summary should appear as chapter one and 
should be targeted for an audience of well-informed laypersons.  Succeeding chapters should 
reflect narrative data addressed to the scientific audience.  Any appendices should appear in a 
back matter section.  Table 1 summarizes the key elements of a single-volume report. 

Any report that will exceed 2" in thickness when bound and printed double-sided should be 
subdivided into separate volumes.  The executive summary should always be in Volume I and 
should be targeted for an audience of well-informed laypersons.  The executive summary should 
condense the results and findings and be presented in a manner sufficient to convey the overall 
significance of those findings.  Volume II should be a narrative report or discussion subdivided 
into appropriate subject chapters and should address the scientific audience.  Selection of chapter 
topics and contents should be made by the contractor, unless specified in the contract.  If space is 
available, any appendices may be presented as back matter in the volume.  However, bulky 
appendices should be provided as Volume III.  Table 2 summarizes each volume with its 
objectives and targeted audience. 

PAGE NUMBERING 
The front side of all pages should have odd page numbers and the back side should have even 
page numbers.  Thus, the term “odd page” refers to the front of a page and the term “even page” 
refers to the back of a page. 

Placement of page numbers should be at the top of each page, justified right for odd-numbered 
pages and justified left for even-numbered pages.  An optional suggested format is at the bottom 
center of a page.  Front matter pages are numbered consecutively with lowercase Roman 
numerals.  The main text should be numbered consecutively with Arabic numerals. 

In some instances, there will be blank pages in a report.  If separator pages (Figure 2) are used, 
the back is to be left blank.  Page numbers are to be omitted from the front and back of separator 
pages and from any page left blank.  Blank pages, however, are counted in the total number of 
pages. 

ORDER OF ELEMENTS 
The order of elements listed below should be followed as the standard order.  Elements listed 
should appear in each volume; those elements marked as “optional” are not required but would 
enhance the report. 

(1) Front and Back Covers 

(2) Title Page 

(3) Disclaimer/Report Availability/Citation/Cover Art Acknowledgment 

(4) Foreword or Preface/Acknowledgments (Optional) 

(5) Summary or Abstract (Optional) 
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(6) Table of Contents 

(7) List of Figures 

(8) List of Tables 

(9) List of Abbreviations, Acronyms, and Symbols (Optional) 

(10) Main Text or Body 

(11) Back Matter 

(1) Front and Back Covers 
The front cover (Figures 3 and 4) and back cover (Figure 5) will be prepared by MMS in 
accordance with standards and provided to the contractor by the COTR.  Elements of the front 
cover that need to be provided by the contractor include the title, subtitle, and cover artwork.  
These elements should be provided at the draft phase of the report. 

The title should be specific but brief and should include pertinent words that would be useful to 
indexing services and in conducting literature searches.  If the report has a subtitle, it should be 
distinguishable from the title.  Exclude unnecessary phrases such as “a study of” or “a report on.” 
If a report is bound in more than one volume, the subtitle should be used to identify the volume 
in Roman numerals, e.g., Volume I: Executive Summary.  If the report is the result of a multiyear 
study that is being reported on an annual basis, identify the report by year, i.e., Year 2: Annual 
Report or Year 6: Final Report. 

Artwork for the outside front cover should be carefully selected from photographs, illustrations, 
maps, charts, and other graphics relating to the subject matter.  Photographs selected should be 
submitted as glossy color prints and as digital files.  The selection of slides or negatives for the 
cover artwork should not require special manipulation if they are high quality.  Line art, 
including drawings, charts, maps, and other graphics, should be submitted as original artwork.  
Protect the original photograph, slide, negative, or artwork inside a separate envelope or package 
that has been clearly marked with the name of the contract.  Contractors should address any 
questions on such matters to the COTR.  Use of any copyrighted material (including 
photographs) should be authorized in writing.  A copy of each authorization must be delivered to 
the COTR. 

When a project receives major support from another governmental agency, i.e., an Interagency 
Agreement, the contractor should furnish the following information to the COTR: supporting 
agency’s name, Department affiliation, and publication identification number. 

(2) Title Page (first odd page, unnumbered) 
The title page is a mandatory front matter page and should be provided in draft format by the 
contractor with all draft versions of the report.  The page (Figures 6 and 7) will be provided in 
final format to the contractor by the COTR and will be formatted in accordance with MMS 
standards.  Elements of the title page include the title, subtitle (if any), authors or editors, 
contractor and address, and contract number.  Projects that receive major support from other 
governmental agencies may also include the project officer on the title page. 
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Begin the list of authors with the program manager.  Do not include professional degrees or 
titles.  Authors or editors should be listed by author’s preference as either (a) first name, middle 
initial, last name or (b) first initial, middle name, last name.  Co-authorship should be restricted 
to those who contributed substantially to the preparation of the publication.  There should be no 
more than five authors listed. 

When numerous authors have contributed to a report, list only the main author and editor on the 
title page.  The remaining authors and editors (a) can then be mentioned in the 
Acknowledgments or (b) their names can be added to the chapters they wrote or edited (Figure 
8).  Contractors should address any questions on such matters to the COTR. 

(3) Disclaimer/Report Availability/Citation/Acknowledgments (new odd page, 
Roman-numbered) 

This mandatory page is subdivided into headed sections: Disclaimer, Report Availability, 
Citation, and Acknowledgments and/or About the Cover, if applicable.  All use of copyrighted 
materials must be clearly stated and copies of permissions provided (as part of the contract 
deliverable).  Precise wording for this page is provided in Figures 9 and 10. 

(4) OPTIONAL:  Foreword or Preface/Acknowledgments (new odd page, Roman-
numbered) 

A foreword is an introductory note written as an endorsement by someone other than the author.  
A preface (Figure 11) is written by the author and includes information that must appear in the 
manuscript but is not relevant to the technical text.  The preface should contain a brief 
description of the contents of the report, an explanation of how the material has been organized 
and, if appropriate, an explanation of how the report will be updated.  Any stipulations regarding 
the use of information in the report should be addressed here.  Permissions to use copyrighted 
materials should also be stated. 

Acknowledgments (Figure 12) recognize individuals other than authors and organizations that 
contributed significantly to the project or report.  However, if several contractors or program 
managers were involved in the preparation of the report, include this information here rather than 
on the title page.  Any additional funding sources should be mentioned here. 

(5) OPTIONAL:  Summary or Abstract (new odd page, Roman-numbered) 
A summary or abstract (Figure 13) outlines the main conclusions, results, and recommendations 
of the study.  An abstract should clearly and concisely state the thesis, describe the methodology, 
and state the findings and conclusions. 

(6) Table of Contents (new odd page, Roman-numbered) 
All reports should include a Table of Contents (Figure 14).  The listings should match verbatim 
the headings and subheadings of the text and the names of individual appendices.  Please ensure 
accuracy of page numbers in the final draft submitted since revisions and repagination cause the 
page numbers to change.  The Table of Contents should list headings at least down to the second 
level. 
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(7) List of Figures (new odd page, Roman-numbered) 
Each volume of a report, except appendices, that contains at least two figures should include a 
list of figures (Figure 15).  For each illustration, the figure number and caption as they appear in 
the report and the page number should be provided.  Lists of figures and tables less than one-half 
page in length may be stacked on the same page. 

(8) List of Tables (new odd page, Roman-numbered) 
Each volume of a report, except appendices, that contains at least two tables must include a list 
of tables (Figure 16).  For each table, the number and title as they appear in the report and the 
page number should be provided.  Again, please ensure accuracy of page numbers in the final 
draft submissions since revisions and repagination cause page numbers to change. 

(9) OPTIONAL:  List of Abbreviations, Acronyms, and Symbols (new odd page, 
Roman-numbered) 

If there are many nonstandard abbreviations or symbols within the text of a manuscript, a list of 
abbreviations, acronyms, and symbols should be included (Figure 17).  In addition, each 
nonstandard menu term or symbol should be defined when first mentioned in the text, followed 
by its abbreviation or symbol in parentheses.  The abbreviation or symbol should be used 
thereafter in the text, unless there is a large intervening gap in usage. 

(10) Main Text or Body (new odd page, first Arabic-numbered) 
The main text of a report typically includes an introduction, methodology, results, discussion, 
conclusions, and recommendations.  The first page of the main text or body should begin with 
Arabic numeral 1 and the remainder of the text should be consecutively numbered, including 
blank pages and pages with charts, maps, tables, and illustrations. 

Separator pages alert the reader to a change in the subject matter.  If separator pages are used, 
they should always be introduced as a new odd page and should be blank on the back (Figure 2). 

References cited in the text should follow the name-and-year system (Harvard); e.g., the author’s 
surname followed by the year of the publication.  Do not put a comma between the surname and 
year.  If there are two authors, list both surnames before the year; for three or more authors, list 
the senior author’s surname followed by “et al.” and the year in that order. 

One author:  (Smith 1996) 
Two authors:  (Smith and Jones 1996) 
Three or more authors:  (Smith et al. 1996) 

(11) Back Matter (new odd page, Arabic-numbered) 
Literature citations, bibliographies, or references are mandatory sections that follow the main 
text in a separate section.  They should be consistent in format (Figure 18). 
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For reports that include cited and uncited works in the text, whether published or unpublished, 
the section should be called a list of references or a bibliography.  If the section lists only 
references cited in the text, the section should be titled “Literature Cited.” 

Entries should appear alphabetically by author’s name with multiple listings arranged 
chronologically by year of publication.  Should multiple entries for the same author appear for a 
given year, entries should be sequenced alphanumerically by year, with the most recent at the 
end.  The author may then sequence such multiple listings by either (a) listing entries in the order 
in which they appear in the text or (b) alphabetizing entries by title. 

When appendices are used, each appendix should begin on a new odd page with a separator page 
followed by the appendix on the succeeding new odd page.  Identify each appendix with a capital 
letter in alphabetical order.  The appendices should appear in the Table of Contents. 

The Report Documentation Page (Standard Form 298 (Rev. 2-89)) will be the last new odd page 
in each volume (Figure 19).  An abstract of the report describing the research goals, 
methodology, and results achieved by the project should be prepared by the contractor and 
appear in Block 13.  Each abstract should contain information that describes the specific contents 
of that volume.  Instructions for completion of the Standard Form 298 Report Documentation 
Page (RDP) are found in Figure 20.  You can find an electronic Word version and a PDF of the 
RDP by going to http://www.gomr.mms.gov/homepg/regulate/environ/studiesprogram.html. 

TEXT AND GRAPHICS SPECIFICATIONS 
Preparation of the draft, proof, and final report should follow the specifications described below.  
The contractor should make corrections to the draft, final, and proof copies as specified by the 
COTR.  Additions or revisions affecting the contractor’s interpretations, recommendations, or 
judgments will be changed by mutual agreement.  Consistency is the key in spelling, numerals, 
and rules of grammar. 

TEXT 
The report should be printed single-spaced on one side of the page only.  The report must be 
produced on a laser-quality printer capable of handling graphics with good resolution.  Black ink 
is to be used on high-quality white paper measuring 8 1/2" by 11". 

All pages are to maintain a 1" margin on all sides; however, please remember to allow room for 
the page number if it is to be placed at the bottom center of the page.  In such case the page 
number should be at least 0.5" from the bottom edge of the page. 

“Widows” and “orphans” are not permitted.  Do not hyphenate the last word on a page.  In 
general, avoid using hyphens to break words across lines; if you must divide a word, use Word’s 
“optional hyphen” (Insert > Symbol > Special Characters), which only appears when needed at 
the end of a line. 

The main text should be set as a 10-point font, but a 12-point font is acceptable.  The same font 
should be used throughout the report.  A proportional typeface is recommended; but in any 
event, the text must be set in a typeface having serifs.  (A sans serif typeface, such as Arial, is 
permissible for display type, headings, tables, figures, and captions.) 

http://www.gomr.mms.gov/homepg/regulate/environ/studiesprogram.html
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GRAPHICS (FIGURES AND TABLES) 
Figures (illustrations, maps, charts, and other graphics) and tables should closely follow their 
first reference in the text; however, figures or tables that are numerous in relation to the text may 
be grouped in numerical sequence at an appropriate place within the text. 

Care should be taken to ensure that figures and tables are precisely and squarely aligned on each 
page and that all elements fit within the margins.  Figures and tables should be numbered 
consecutively using Arabic numerals.  A period, two spaces, the title, and a period should follow 
each number.  Figure numbers and captions should be placed directly below the figure.  Text for 
the caption should be indented after the figure number.  Table numbers and titles should be 
centered above the table and separated by blank lines, as in Tables 1 through 5. 

To avoid excessively large files, figures may be linked rather than embedded in Word files, with 
the source files included on the same disk and in the same folder as the main document.  If the 
figures are embedded, copies in the source format should be included as separate files in a folder 
called “Source Figures.” Cover and back cover graphics should not be embedded. 

Graphic files, including photographs, should be in the TIFF or JPEG formats, with color images 
at 300 dpi and all others (black and white, grayscale) at 600 dpi.  They should also be no more 
than 5 megabytes in file size. 

Images must always fit within page margins and should never exceed 6.4" in width in portrait 
orientation or 8.9" in landscape. 

The preferred orientation for figures and tables is portrait (Figures 21 and 23).  When the 
orientation for a page needs to be landscape (Figures 22 and 24) be sure the justification is set to 
the left. 

All figures and tables, including their titles, should fit inside the 1" margins established for all 
sides of the page.  Foldouts are strongly discouraged, although they are allowed.  (Foldouts are 
discouraged because they increase the cost of duplicating the document since they must be 
inserted manually.)  If foldouts are necessary because a figure or table cannot be reduced to fit on 
a page, it is recommended they be folded and placed in a pocket at the back of the report.  If 
reductions are necessary, all lettering inside the figure or table should appear no smaller than a 6-
point font and, as mentioned earlier, all lettering within the figure or table should be the same 
type font.  Titles, however, should always match the point size used in the text of the report. 

Lengthy tables may be divided and placed on consecutive pages with the title repeated on each 
page.  The continuing page of the table should have the word “continued,” in parentheses, 
immediately following the title. 

Line art, including drawings, charts, maps, and graphs should include only pertinent details to 
ensure legibility.  Lettering should be a sans serif style.  Do not use large areas of solid black.  
Avoid using any patterns that are too coarse, excessively fine, or distracting.  Submit originals 
or, at a minimum, first-generation copies.  Originals of all line art should be submitted with the 
final report. 
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NUMERALS 
Use words to express whole numbers through “nine” and numerals for numbers 10 and above 
except in expressing units of measurement, time, and dates. Ordinal numbers should follow the 
same guidelines; e.g., sixth, 23rd. 

In the text proper, substitute words for part of very large numbers, such as 25 million, 8.3 
million, $3 billion, and $26.8 million, or use scientific notation unless accuracy requires the use 
of a long number. 

The modernized metric system is known as the International System of Units (SI) and is the 
preferred standard usage.  It is founded on seven base units (Table 3) that are regarded as 
dimensionally independent.  All other units are derived units formed coherently by multiplying 
and dividing units within the system without numerical factors.  Examples of derived units, 
including some with special names, are listed in Table 4. 

An important function of the SI is to discourage the proliferation of unnecessary units.  However, 
it is recognized that some units outside the SI are so well established that their use is permitted.  
Units in use with the SI are listed in Table 5.  As exceptions to the rules, the symbols °, ', and " 
for units of plane angle are not preceded by a space and the symbol for liter, L, is capitalized to 
avoid confusion between the letter l and the number 1. 

Use numbers for expressions of time, such as dates, page numbers, percentages, and numeral 
designations: 

July 3, 1996; 14 December 1996; August 1996 
page 527 
98%; 98 percent 
type 2 

MISCELLANEOUS 
The preferred method to indicate the atomic number and mass number is to write them as 
subscript and superscript, respectively, e.g., Cobalt-60 should be written as: 60

27 Co.  To indicate 
isotopes use one of the following: Cobalt-60; Co-60; Co60.  Any of these methods are acceptable. 

The preferred rate and concentration methods are reciprocal units:  cm s−1 

Individual measurements should be presented with an indication of the error of measurement.  
Within a class of measurements, the method of indicating error should be consistent and 
knowledge of the errors inherent in the measurement process should be summarized for each 
class of measurements.  The expression of error (standard deviation, coefficient of variation, 
confidence limits, etc.) should be specific. 

23.9 ± 0.3 mg g−1 

All significant digits should be considered.  The generating number with the fewest significant 
digits limits the significant digits in a number: 

l.00 × 964.259 = 964 



 

13 

1.0 × 9,643.42 = 9,600 

Be consistent with dimensions; e.g., tubing and area dimensions or positions: 

5 mm I.D. x 5 m 
5 mm × 20 cm × 2 m 
31º21' N. latitude, 56º05’ W. longitude 

Logarithms may be expressed as follows: 

ln — natural base 
log — base 10 

The name “Celsius” is preferred to “centigrade.” 

Organize a series of topics that is lacking a meaningful sequence in either alphabetical or 
numerical order.  For example: 

a. Al, Ca, C, Fe, Ni, Pb, and Zn 
b. Barium, chromium, lead, and nickel 
c. I, II, III, IV, and V 
d. hydrocarbons and trace metals 
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Figure 2. Sample separator page. 
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Figure 3. Organization of the front cover. 
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Figure 4. Organization of the front cover for a cooperative agreement. 
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Figure 5. Organization of the outside back cover. 
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Figure 6. Title page format. 
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Figure 7. Title page format for cooperative agreement. 
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Chapter 2 
Editorial Analysis 

 
Project Personnel: 

Michael Dorner, Deborah Miller, Donna Bourg, and Patrick Adkins 
 

Minerals Management Service 
 

 
2.1 Introduction Text for the chapter can begin. 
 
Text for the chapter can begin. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Figure 8. Sample acknowledgment of author by chapter. 
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Figure 9. Sample disclaimer/report availability/citation/cover art acknowledgment page. 
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Figure 10. Sample disclaimer/report availability/citation/acknowledgment page. 
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Figure 11. Sample preface. 
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Figure 12. Sample acknowledgments. 
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Figure 13. Sample abstract. 
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Figure 14. Sample table of contents. 
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Figure 15. Sample list of figures. 
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Figure 16. Sample list of tables. 
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Figure 17. Examples of list of abbreviations, acronyms, and symbols. 
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Figure 17. Examples of list of abbreviations, acronyms, and symbols (continued). 
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Figure 17. Examples of list of abbreviations, acronyms, and symbols (continued). 
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Figure 17. Examples of list of abbreviations, acronyms, and symbols (continued). 
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http://www.fuelingthefuture.org/FTFUpdate01.pdf
http://www.dep.state.fl.us/labs/mercury/docs/flmercury.htm
http://www.chron.com/content/chronicle/business/index.html


 

36 

REFERENCES 

Edwards, R.E., K.J, Sulak, C.B. Grimes, and M. Randall.  Submitted.  Movements of Gulf sturgeon (Acipenser 
oxyrinchus desotoi) in nearshore habitat as determined by acoustic telemetry.  Manuscript submitted 
December 17, 2001, to Gulf of Mexico Science. 

Gilbes, F., C. Tomas, J. Walsh, and F. Muller-Karger.  In press.  An episodic chlorophyll plume on the West Florida 
Shelf.  Continental Shelf Research. 

Meyers, J.M.  1983.  Status, microhabitat, and management recommendations for Peromyscus polionotus on Gulf 
Coast beaches.  Unpublished report to the U.S. Dept. of the Interior, Fish and Wildlife Service, Atlanta, 
GA.  29 pp. 

U.S. Dept. of the Interior. Minerals Management Service.  In preparation.  Geological and geophysical exploration 
for mineral resources on the Gulf of Mexico outer continental shelf; draft programmatic environmental 
assessment.  Prepared by Continental Shelf Associates, Inc. for the U.S. Dept. of the Interior, Minerals 
Management Service, Gulf of Mexico OCS Region, New Orleans, LA 
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Figure 19. Sample report documentation page. 
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Figure 20. Instruction sheet for report documentation page. 
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Figure 21. Example of a table in portrait orientation. 
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Figure 21. Example of a table in portrait orientation (continued). 
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Figure 22.  Example of a table in landscape orientation. 
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Figure 23. Example of a figure using portrait orientation. 

Figure 17.  SeaBeam Bathmetry Data (see Ross, S., unpub. c). 
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Figure 24. Example of a figure using landscape orientation. 

 
 Figure 4.  Fisheries Citations (Study Area).   
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Table 1 
 

Summary of a Single-volume Report 

 
 Chapter One Other Chapters Appendices 

Name: Executive Summary Titles as appropriate Appendix A, etc. 
 
Objective: 

 
Summarize findings, 
results, and significance 

Detailed discussions Data documentation 

 
Targeted 
Audience: 

 
Well-informed laypersons 
Scientific community 

  
Scientific community 

 

Table 2 
 

Summary of a Multi-volume Report 

 
 Volume I Volume II Volume III (Optional) 

Name: 
 

Executive Summary Narrative Report; 
Technical Report 

Appendices 

    
Objective: Summarize findings, 

results, and significance 
Detailed discussions  Reduce bulk of 

Volume I and  
Volume II 

 
Targeted 
Audience: 

 
Knowledgeable laypersons 
Scientific audience 

 
Scientific audience 

 

 

Table 3 
 

International System of Units—Base Units 

 
Quantity Unit 
 Name Symbol 
length meter m 
mass kilogram kg 
time second s 
electric current ampere A 
thennodynamic temperature kelvin K 
amount of substance mole mol 
luminous intensity candela cd 



 

45 

Table 4 
 

International System of Units—Derived Units 

 
Quantity Unit 
 Special Name Symbol Equivalent 
    
plane angle radian rad  
solid angle steradian sr  
speed, velocity   m/s 
acceleration   m/s2 
angular velocity   rad/s 
angular acceleration   rad/s2 
frequency hertz Hz  
force newton N  
pressure, stress pascal Pa  
work, energy, heat joule J  
impulse, momentum   N·s, kg·m/s 
power watt W  
electric charge coulomb C  
electric potential volt V  
resistance ohm Ω  
conductance siemens S  
magnetic flux weber Wb  
inductance henry H  
capacitance farad F  
electric field strength   V/m, N/C 
magnetic flux density tesla T  
electric displacement   C/m2 
magnetic field strength   A/m 
Celsius temperature degree Celsius ºC  
luminous flux lumen lm  
illuminance lux lx  
radioactivity becquerel Bq  
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Table 5 
 

International System of Units—Units in Use 

 
Quantity Unit 
 Name Symbol 
time minute min 
 hour h 
 day d 
plane angle degree º 
minute  ' 
second  " 
volume liter L 
mass metric ton t 
land area hectare ha 

 



 
The Department of the Interior Mission 
 
As the Nation's principal conservation agency, the Department of the Interior has responsibility 
for most of our nationally owned public lands and natural resources.  This includes fostering 
sound use of our land and water resources; protecting our fish, wildlife, and biological diversity; 
preserving the environmental and cultural values of our national parks and historical places; 
and providing for the enjoyment of life through outdoor recreation. The Department assesses 
our energy and mineral resources and works to ensure that their development is in the best 
interests of all our people by encouraging stewardship and citizen participation in their care. 
The Department also has a major responsibility for American Indian reservation communities 
and for people who live in island territories under U.S. administration. 
 
 
 
The Minerals Management Service Mission 
 
As a bureau of the Department of the Interior, the Minerals Management Service's (MMS) 
primary responsibilities are to manage the mineral resources located on the Nation's Outer 
Continental Shelf (OCS), collect revenue from the Federal OCS and onshore Federal and Indian 
lands, and distribute those revenues. 
 
Moreover, in working to meet its responsibilities, the Offshore Minerals Management Program 
administers the OCS competitive leasing program and oversees the safe and environmentally 
sound exploration and production of our Nation's offshore natural gas, oil and other mineral 
resources.  The MMS Minerals Revenue Management meets its responsibilities by ensuring the 
efficient, timely and accurate collection and disbursement of revenue from mineral leasing and 
production due to Indian tribes and allottees, States and the U.S. Treasury. 
 
The MMS strives to fulfill its responsibilities through the general guiding principles of:  (1) being 
responsive to the public's concerns and interests by maintaining a dialogue with all potentially 
affected parties and (2) carrying out its programs with an emphasis on working to enhance the 
quality of life for all Americans by lending MMS assistance and expertise to economic  
development and environmental protection. 
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